KabelBW Helpdesk Archiv

Beiträge: Juni 2005 bis Januar 2011
Aktuelle Zeit: Sa 11. Jul 2020, 03:04

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Signal gestört RTL Group?
BeitragVerfasst: So 19. Sep 2010, 19:42 
Offline
Foren User

Registriert: Fr 30. Mär 2007, 12:00
Beiträge: 584
Wohnort: 73547 Lorch-Waldhausen
Bei mir in 73547 kommt gibt es grad solche Schwankungen bei den Sendern der RTL Group. Signalqualität schwankt immer zwischen 10 und 100 %. Hat sonst noch jemand das Problem???
_________________
CK 20.000, Motorola SBV5121E, Siemens Gigaset 4035, D-Link Dir-635, Humax PR-HD1000C, Toshiba 37X3030DG, Dreambox DM-600C + 160 GB WD Platte (verbunden per Sitecom Homeplug 85 Mbit)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 19. Sep 2010, 19:51 
Offline
Foren User

Registriert: Fr 30. Mär 2007, 12:00
Beiträge: 584
Wohnort: 73547 Lorch-Waldhausen
Komisch. Kaum hier reingeschrieben. Problem weg. Hat hier einer von KabelBW mitgelesen??? Danke!
_________________
CK 20.000, Motorola SBV5121E, Siemens Gigaset 4035, D-Link Dir-635, Humax PR-HD1000C, Toshiba 37X3030DG, Dreambox DM-600C + 160 GB WD Platte (verbunden per Sitecom Homeplug 85 Mbit)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 19. Sep 2010, 19:57 
Offline
Foren User

Registriert: So 19. Sep 2010, 12:00
Beiträge: 1
Wohnort: 68542 Heddesheim
Selbes Problem in 68542!! Bildfreezer, Aussetzer, Signalschwankungen etc...

Dachte erst es liegt evtl an der Box. Gemini neu gestartet, aber immer noch selbes Problem!

Zuletzt bearbeitet von Chefkoch am 19 Sep 2010 20:02, insgesamt einmal bearbeitet


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 19. Sep 2010, 19:59 
Offline
Foren User

Registriert: Mo 30. Aug 2010, 12:00
Beiträge: 12
Kann ich bestätigen, ist auch hier in 68809 so.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 19. Sep 2010, 20:08 
Offline
Foren User

Registriert: So 16. Mai 2010, 12:00
Beiträge: 203
dito in 71384..aber nicht über kabel sondern über sat...seit die sonne aber untergegangen ist, sind sie weg


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 19. Sep 2010, 20:43 
Offline
Foren User

Registriert: Mi 24. Mär 2010, 13:00
Beiträge: 16
75175 war auch das Problem so ab ca. 19Uhr. Nach knapp 1h war's vorbei.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo 20. Sep 2010, 02:10 
Offline
Foren User

Registriert: Do 18. Mär 2010, 13:00
Beiträge: 82
ich hab das problem auch,immer wenn was spannendes kommt,wie wenn alle auf dem sender grad sind und dadurch das sinal so schlecht ist,das man kaum bis gar nicht mehr schauen kann! habs grad auch!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo 20. Sep 2010, 19:27 
Offline
Foren User

Registriert: Mo 18. Aug 2008, 12:00
Beiträge: 3
Selbes Problem aber andere Sender hier 88447.
Bei mir bricht dann die Internetbandbreite ein, Kontakt zum Netzwerk geht verloren und darauf hin rebootet das Modem. Dann dauert es eine gefühlte Ewigkeit bis das Modem sich wieder ins Netz einloggen kann. Wenn das passiert, wird kurz darauf das Bild auch wieder besser.

Am Mittwoch kommt einer von den [img]images/smiles/003.gif[/img] und schaut sichs mal an.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de