KabelBW Helpdesk Archiv

Beiträge: Juni 2005 bis Januar 2011
Aktuelle Zeit: Di 26. Mai 2020, 08:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 29. Nov 2010, 12:51 
Offline
Foren User

Registriert: Mo 29. Nov 2010, 13:00
Beiträge: 1
Wohnort: Villingen-Schwenningen
Hallo,

ich habe in meiner Verzweiflung bei Recherchen übers digitale TV dieses Forum entdeckt.

Alle Bewohner unserer Wohnanlage (in VS-Schwenningen) sind bei der Kabel BW.

Ich habe vor kurzem einen Receiver für digitales TV gekauft (besitze ein "normales" Fernsehgerät (=kein Flachbild)) und alle Sender laufen seit der Installation problemlos.

Meine Nachbarin (wohnt auf meinem Stockwerk gegenüber) hat einen Flachbildfernseher (braucht keinen extra Receiver) und nachdem sie die digitalen Programme eingestellt hatte, lief ca. 5 Tage alles wunderbar. Dann war auf einmal der Empfang der meisten Sender weg.
Sie schaut jetzt wieder analog, denn auch der Fernsehtechniker konnte nicht helfen. Stecker bzw. Antennenstecker ziehen haben wir schon probiert.

Es funktionieren digital nicht: ARD, ZDF (plus deren Ableger), alle regionalen dritten Programme, RTL, PRO 7, sixx
Es funktionieren digital (seltsamerweise ): Schweiz 1 + 2, ORF2, weitere ausländische Sender (Frankreich, Türkei, Asien), unser deutscher Regionalsender, SAT1

Eine Umfrage bei anderen Nachbarn war auch nicht hilfreich, da die alle noch kein digitales Fernsehen eingerichtet haben.

Was könnte denn bei meiner Nachbarin das Problem sein?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo 29. Nov 2010, 13:06 
Offline
Foren User

Registriert: So 5. Jun 2005, 12:00
Beiträge: 5993
Wohnort: Karlsruhe
nimm mal dein receiver rüber und schau ob dort alles geht. (evtl muss sie vielleicht ihrer tv auf finnland stellen)
wenn nicht überprüfmal die signalstärke ob sie sich bei dir und ihr unterscheidet.

es könnte auch jemand etwas in ihrer leitung beschädigt oder falsch angeschlossen haben. gibt ne menge von möglichkeiten
_________________
Unser Forum ist umgezogen. Neue Adresse:
Http://www.kabelbw-helpdesk.de/forum

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Di 30. Nov 2010, 01:10 
Offline
Foren User

Registriert: Sa 26. Apr 2008, 12:00
Beiträge: 1188
Wohnort: Kreis Böblingen
Verzweifelte200 hat geschrieben:
Dann war auf einmal der Empfang der meisten Sender weg.
Sie schaut jetzt wieder analog, denn auch der Fernsehtechniker konnte nicht helfen.


Aha! Auch der Fernsehtechniker konnte nicht helfen. [img]images/smiles/017.gif[/img]
Dann soll der sich sein Lehrgeld zurückgeben lassen. Wo kommen wir denn hin, wenn sich solche Stümper Fachleute nennen dürfen und dann vieleicht sogar noch Geld kassieren.
Grundsätzlich: Wenn es bei dir geht, ist vom Netzanschluss her alles in Ordnung, denn ihr hängt zumindest am gleichen HÜP, vieleicht sogar am gleichen Verteilernetz. Also kommen nur drei Möglichkeiten in Frage: Hausnetz, Empfangsgerät oder dessen Anschlussleitung. Ob das Signal an der Anschlussdose in Ordnung ist, sollte jede halbwegs gescheite Fachkraft messen und analysieren können, ebenso das Leitungsende der Anschlussleitung. Ist das Signal dort in Ordnung, dann hat sich das Gerät verabschiedet.

MfG


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de